Archivovaná správa #143 diskusnej skupiny

Od: "Massimo S." <> Celá hlavi?ka
Nedekódovaná správa
Hlavi?ka: Re: [Virtualized eCS] Virtual box 6.0.14 r 133895 AOS 5.0.3 tcpip issue
Dátum: Fri, 17 Jan 2020 20:10:31 +0100
Komu: Virtualized eCS Users Mailing List <>

Il 17/01/2020 20:09, Massimo S. ha scritto:

Il 17/01/2020 19:42, Doug Bissett ha scritto:
On 2020-01-17, at 18:12:36, Massimo S. wrote:

now there is a new issue :D

if i transfer a big file, after about 20 seconds the IP stop to
and you can't even ping it from another pc in the lan...

anyone had the same experience?


Have you still got 2 CPUs defined? Use only one.

i tried, same thing happens :(
now even worst, tcpip in this moment isn't even communicating at all
it seems to work randomly with Intel as virtual nic :(


i add details, i'm using 2 E1000.OS2 drivers

E1000B multimac 32 don't work with intel gigabit virtual nic
i've tried also IBM ones, they don't work too


Prihlási?: Nap??a?, Súhrn, Index.
Mail na ListMastera